1
Vote

RPG 0.17 fails to work with Keepass 2.35 in Ubuntu 16.04

description

What the title says. I' ve tried putting RPG in these folders, but it does not work:

/usr/lib/keepass2/Plugins/
/usr/lib/keepass2/

I get the error shown in the attached screenshot.

RPG 0.16 didn't work with older Keepass versions either. It may not work in Linux at all. Can you please fix this bug?

file attachments

comments